La recherche a retourné 10 résultats

par tophe38
28 janv. 2017 13:17
Forum : Matra-Hachette Alice
Sujet : [Resolu] Alice 32 : Remise en marche
Réponses : 11
Vues : 2198

Re: Alice 32 : Remise en marche

Bonjour Patrice, J'ai pu trouver un peu de temps ce samedi matin pour remplacer le composant sur le magneto. Opération pas si simple vu l'emplacement du composant, mais pas extrême non plus. Il faut juste être calme. Du coup, j'ai encore gagné quelques points d'expériences dans ce domaine :D . Et la...
par tophe38
18 janv. 2017 09:30
Forum : Matra-Hachette Alice
Sujet : [Resolu] Alice 32 : Remise en marche
Réponses : 11
Vues : 2198

Re: Alice 32 : Remise en marche

Bonjour Patrice, J'ai donc utilisé le jack rouge sur la sortie audio d'un lecteur Archos, et après ajustement du volume sonore, Alice a pu télécharger un programme. C'est super, j'ai l'impression de retourner plus de 30 ans en arrière. Que d'émotion. Concernant le magneto Matra, j'avais bien fait le...
par tophe38
17 janv. 2017 11:20
Forum : Matra-Hachette Alice
Sujet : [Resolu] Alice 32 : Remise en marche
Réponses : 11
Vues : 2198

Re: Alice 32 : Remise en marche

Merci Patrice pour ta réponse. Oui, j'utilise le cable d'origine, qui possède un jack Noir, Rouge, et le noir plus petit pour la télécommande. J'ai regardé la notice, et il y a d'écrit que le Noir est sur la prise S (Sortie ?) et le Rouge sur la pris E (Entrée ?) du magnétophone Matra. Donc, la noti...
par tophe38
17 janv. 2017 09:27
Forum : Matra-Hachette Alice
Sujet : [Resolu] Alice 32 : Remise en marche
Réponses : 11
Vues : 2198

Re: Alice 32 : Remise en marche

Bonjour Patrice, Merci pour tes réponses. J'ai utilisé d'autres sources audios pour charger un programme Alice, et aucune ne semble faire réagir l'ordinateur. Alice semble sourde. Après la commande CLOAD, S apparaît en haut à gauche, et rien de plus. J'ai essayé plusieurs sources audios, toutes avec...
par tophe38
13 janv. 2017 18:37
Forum : Matra-Hachette Alice
Sujet : [Resolu] Alice 32 : Remise en marche
Réponses : 11
Vues : 2198

Re: Alice 32 : Remise en marche

Merci Patrice pour ta réponse. J'ai evidement parcouru la page que donne (et les autres aussi) avec beaucoup d'intérêt. Grâce à cela, j'ai pu vérifier que le cordon entre le magnéto et Alice était bon. Merci pour ton indication de composant, je vais regarder cela de plus prêt. Par contre, je viens d...
par tophe38
13 janv. 2017 09:51
Forum : Matra-Hachette Alice
Sujet : [Resolu] Alice 32 : Remise en marche
Réponses : 11
Vues : 2198

[Resolu] Alice 32 : Remise en marche

Bonjour, Je suis l'heureux propriétaire d'une valise Alice 32. J'ai évidement voulu le remettre en marche, après des années. Bonne nouvelle, après les vérifications d'usages, la machine s'allume. L'image est stable, le clavier me permet de taper quelques instructions basic, les souvenirs reviennent....
par tophe38
08 juin 2015 11:46
Forum : Présentation
Sujet : Bonsoir....
Réponses : 14
Vues : 2614

Re: Bonsoir....

Bonjour, Merci pour vos messages de bienvenu :D Je suis de l'Isère, Grenoble, plus précisément, d’Échirolles. Mon bureau va exploser avec toutes ces machines, surtout que j'ai pu acquérir un MegaSTE. C'est énorme comme machine !!! Et surtout, les moniteurs cathodiques, cela prend pas mal de place. J...
par tophe38
03 juin 2015 20:56
Forum : Problèmes techniques
Sujet : Atari 800XL - Ecran noir
Réponses : 3
Vues : 1272

Re: Atari 800XL - Ecran noir

Bonsoir, Je n'ai pas de câble vidéo, mais comme c'est du composite, c'est plutôt facile a refaire. Comme écrit plus haut, la TV commute bien, et détecte un signal SECAM, mais pas d'image. J'ai poursuivit mes investigations. Pour cela, j'ai extrait le PCB, et j'ai branché l'alimentation, et câblé la ...
par tophe38
03 juin 2015 20:51
Forum : Présentation
Sujet : Bonsoir....
Réponses : 14
Vues : 2614

Bonsoir....

Bonsoir, Donc, me voici inscrit sur ce forum, après l'avoir pas mal parcouru. Comme beaucoup de forum de ce genre, c'est sympa à lire, et surtout, une vrai mine d'infos sur nos machines préférées. Pour faire un historique rapide, j'ai commencé sur un Amstrad 6128, pour évoluer rapidement vers un Ata...
par tophe38
25 mai 2015 23:02
Forum : Problèmes techniques
Sujet : Atari 800XL - Ecran noir
Réponses : 3
Vues : 1272

Atari 800XL - Ecran noir

Bonsoir, Je viens de faire entrer dans ma collection un Atari 800XL SECAM. Je suis plutot Atari depuis mon Atari STE. Malheureusement, à l'allumage, écran noir. Néanmoins, la petite TV LCD que j'utilise semble voir quelques choses. Elle sort de son ecran bleu (pas de signal), et elle affiche fièreme...

Aller sur la recherche avancée