E-I/ MIGRATION

Critiques, commentaires,etc...

Modérateur : Politburo

Répondre
Avatar de l’utilisateur
Marge
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 4996
Inscription : 01 oct. 2008 14:39
Localisation : En bas à gauche.

E-I/ MIGRATION

Message par Marge » 11 août 2009 01:18

Félicitations !!!!!

Grande rapidité de mise en oeuvre, couleurs à choisir dans le bandeau de droite, icönes (bon, le clavier brésilien foire ou c'est la mise à jour ?) plus nuancées, plein d'options encore à découvrir, bref, du tout bon pour un début, un des buts (même le gras, c'est du beurre).

BRAVO !

Encore, encore, encore !!!!!!!
3 hommes, 3 demis, un 3a... Magnéto, Serge !

aut nunquam tentes _________
_________________ aut perfice

Avatar de l’utilisateur
Woodstock
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2518
Inscription : 17 mai 2008 11:19
Localisation : Au fin fond du Santerre ...

Re: E-I/ MIGRATION

Message par Woodstock » 11 août 2009 02:51

C'est sûr, on l'a peine vu passer... rapide, efficace, c'est une migration parfaitement réussie (félicitations aux coupables !). Par contre, le vert est toujours aussi...vert :mrgreen:
I'm the operator
Of my pocket calculator
I am adding
And substracting...
(Kraftwerk, Computer World, 1981)

Avatar de l’utilisateur
pstriolo
Modérateur
Modérateur
Messages : 3549
Inscription : 22 mai 2002 07:05
Localisation : Dans ton cul... au fond à gauche

Re: E-I/ MIGRATION

Message par pstriolo » 11 août 2009 05:24

Le vert est quand même à chier grave. Va falloir revoir ça un peu on se croirait à groland. :wink:

Philou
Tout près de la Garonne
Non loin des Pyrénées
Il existe une ville
Toulouse où je suis né
Toulouse et son équipe
Son stade des 7 deniers
Les toulousains arrivent
Ils vont tout remporter

Avatar de l’utilisateur
clio
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1923
Inscription : 19 nov. 2005 13:19

Re: E-I/ MIGRATION

Message par clio » 11 août 2009 07:49

Moi, tant que ca marche ;)

Mon avatar ne marche pas mieux par contre ;)
Loïc

Avatar de l’utilisateur
Pocket
Administrateur
Administrateur
Messages : 6218
Inscription : 24 mai 2002 16:55
Localisation : Toulouse
Contact :

Re: E-I/ MIGRATION

Message par Pocket » 11 août 2009 07:54

Salut,
pstriolo a écrit :Le vert est quand même à chier grave. Va falloir revoir ça un peu on se croirait à groland. :wink:
Oui, le template a été fait a l'arrache hier au taf, je vais améliorer un peu ça dans la semaine.

A+
Pocket, voit tout, sait tout, lit l'avenir dans les entrailles d'une base phpBB ...
Image

Avatar de l’utilisateur
Ythunder
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 6125
Inscription : 09 août 2008 17:46
Localisation : 03

Re: E-I/ MIGRATION

Message par Ythunder » 11 août 2009 09:16

Caz redonnes de la fraicheur ;)
par contre, je trouve que la taille des cellules entres 2 libellés de posts est un peu grande (j'ai l'impression qu'on est plus obligé de faire descendre l'ascenseur vertical qu'avant)
Je suis CHARLIE
Tell me boy, do you have a room, in your heart, for the Computer boom...

Avatar de l’utilisateur
jvernet
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 8987
Inscription : 24 mai 2002 09:57
Localisation : France 69
Contact :

Re: E-I/ MIGRATION

Message par jvernet » 11 août 2009 09:21

Ouah, sili est moderne ! Bravo les gars.
"l'ordinateur et l'homme sont les deux opposés les plus intégraux qui existent. L'homme est lent, peu rigoureux et très intuitif. L'ordinateur est super rapide, très rigoureux et complètement con."

Avatar de l’utilisateur
Nico
Modérateur
Modérateur
Messages : 4402
Inscription : 17 mai 2002 09:25
Localisation : Nevers
Contact :

Re: E-I/ MIGRATION

Message par Nico » 11 août 2009 09:37

Ah yes, bien cool ça !

Pour les templates, tu peux regarder ici, ya des bases sympas :
http://www.phpbb3styles.net/
Nico
Obsolete Tears - Musée Virtuel du Jeu Vidéo
Image
http://www.obsolete-tears.com

Torlus
Administrateur
Administrateur
Messages : 1309
Inscription : 15 oct. 2005 22:33
Contact :

Re: E-I/ MIGRATION

Message par Torlus » 11 août 2009 09:56

Yop,
A prévoir d'ici peu, la migration du domaine silicium.org, et donc du forum sous ce domaine. Le forum retrouvera donc ses URL d'antan.
Ca va une fois de plus vous obliger à vous ré-identifier, mais y'a pas trop moyen de faire autrement ;)
"Pour finir, faut commencer."
"Il faut être un peu félé pour laisser passer la lumière".

Avatar de l’utilisateur
BubbleBobble
Modérateur
Modérateur
Messages : 2857
Inscription : 08 sept. 2004 22:24
Localisation : Ajaccio

Re: E-I/ MIGRATION

Message par BubbleBobble » 11 août 2009 12:47

Le vert de Silicium est déposé et protégé dans tous les pays du monde, un peu comme le rouge Ferrari (ils ont copié l'idée sur nous, mais Enzo était daltonien).

Pierre
Le frottage de silex, c'est tout sauf une innovation : avant, on attendait simplement que la foudre tombe sur un arbre et qu'elle enflamme une branche, et ça fonctionnait très bien... ©SbM

Jonatux
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 339
Inscription : 23 juil. 2009 22:26
Localisation : Haute garonne, 31570

Re: E-I/ MIGRATION

Message par Jonatux » 11 août 2009 13:51

:lol: :lol: :lol:
T'est marrant toi 8)
lol

retrogameold
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1306
Inscription : 10 août 2008 11:12
Localisation : RetroGame-Land
Contact :

Re: E-I/ MIGRATION

Message par retrogameold » 11 août 2009 17:27

Jonatux a écrit :lol
HAAAAAA!!!!!!!!!!!! 8O

Pas de kikolol!!!!!!!!

STP!!!

Merci! :wink:
Viendez regarder quelques lives!
http://www.youtube.com/retrogameold

Tipoucet
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4168
Inscription : 10 janv. 2009 14:47

Re: E-I/ MIGRATION

Message par Tipoucet » 11 août 2009 19:15

ça change un peu mais on s'y fait vite. Je trouve tout ça pas mal ! :D

Merci ! A+
Dominique

Avatar de l’utilisateur
zpalm
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2835
Inscription : 03 mai 2008 15:33
Localisation : Grenoble

Re: E-I/ MIGRATION - problème connexion avec Firefox 3.5.2

Message par zpalm » 12 août 2009 12:52

Aujourd'hui après n'avoir pu accéder au forum pendant une partie de la matinée, je n'arrive pas à rester connecter avec Firefox 3.5.2: lorsque je me connecte il me reconnais bien mais lorsque je change de page je me retrouve déconnecté alors qu'hier ça marchait bien. Je suis obligé d'utiliser IE pour écrire ce message....

Avatar de l’utilisateur
jvernet
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 8987
Inscription : 24 mai 2002 09:57
Localisation : France 69
Contact :

Re: E-I/ MIGRATION

Message par jvernet » 12 août 2009 13:42

Idem pour moi, plus utilisable sous FF 3.52 alors que ça marchait très bien hier. Sous FF, je m'authentifie, et quand je reviens sur un sujet, l'authentification a foutu le camp !

A priori, purger les cookies semble avoir réglé le truc.
"l'ordinateur et l'homme sont les deux opposés les plus intégraux qui existent. L'homme est lent, peu rigoureux et très intuitif. L'ordinateur est super rapide, très rigoureux et complètement con."

Répondre

Revenir vers « Silicium »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité