E-I/ MIGRATION

Critiques, commentaires,etc...

Modérateur : Politburo

Répondre
Avatar de l’utilisateur
balou
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2628
Inscription : 03 févr. 2004 00:01
Localisation : Macon Saone et Loire

Re: E-I/ MIGRATION

Message par balou » 16 août 2009 12:26

eMac live Ubuntu 5.04 Firefox ça roule.
Jean-Yves votre VG5000 n'est pas fragile...

Avatar de l’utilisateur
Ythunder
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 3986
Inscription : 09 août 2008 17:46
Localisation : 03

Re: E-I/ MIGRATION

Message par Ythunder » 16 août 2009 22:03

Petite question : on ne peut plus voir les membres en ligne en bas de page de l'index des forum ??
Je suis CHARLIE
Tell me boy, do you have a room, in your heart, for the Computer boom...

Avatar de l’utilisateur
Marge
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4160
Inscription : 01 oct. 2008 14:39
Localisation : En bas à gauche.

Re: E-I/ MIGRATION

Message par Marge » 16 août 2009 22:11

Si, il me semble.
3 hommes, 3 demis, un 3a... Magnéto, Serge !

« Boris », c'est juste Maurice enrhumé.

jxano
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 2217
Inscription : 17 févr. 2008 00:34
Localisation : Paris 20ème

Re: E-I/ MIGRATION

Message par jxano » 16 août 2009 22:21

Ythunder a écrit :Petite question : on ne peut plus voir les membres en ligne en bas de page de l'index des forum ??
Si, au bas de chaque fil dorénavant, et effectivement plus du tout dans le menu général et les diverses rubriques.

[Ajout] Après vérification, on voit les pseudos des visiteurs partout, maintenant !
Dernière édition par jxano le 16 août 2009 22:33, édité 1 fois.
Programmeur abscons.

Potrzebie
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 10731
Inscription : 09 mars 2003 17:23
Localisation : Vendée - France
Contact :

Re: E-I/ MIGRATION

Message par Potrzebie » 16 août 2009 22:25

Marge a écrit :Si, il me semble.

tout a fait, c est noté sur la page index..comme avant
Image

retrogameold
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1302
Inscription : 10 août 2008 11:12
Localisation : RetroGame-Land
Contact :

Re: E-I/ MIGRATION

Message par retrogameold » 17 août 2009 15:06

iMac G3 - MAC OS 9

Internet Explorer 4

OK
Viendez regarder quelques lives!
http://www.youtube.com/retrogameold

Avatar de l’utilisateur
joelc
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 504
Inscription : 15 avr. 2009 19:15
Localisation : Morges, Suisse

Re: E-I/ MIGRATION

Message par joelc » 17 août 2009 21:19

retrogameold a écrit :Internet Explorer 4
respect, là!
pssst, iCab va nickel pour Internet sous Mac OS classic :wink:
Image Image Image
Image

retrogameold
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1302
Inscription : 10 août 2008 11:12
Localisation : RetroGame-Land
Contact :

Re: E-I/ MIGRATION

Message par retrogameold » 18 août 2009 10:08

joelc a écrit :
retrogameold a écrit :Internet Explorer 4
respect, là!
pssst, iCab va nickel pour Internet sous Mac OS classic :wink:
Merci! 8)

Merci aussi pour iCab que je ne conaissait pas d'ailleurs! :D :wink:
Viendez regarder quelques lives!
http://www.youtube.com/retrogameold

Avatar de l’utilisateur
joelc
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 504
Inscription : 15 avr. 2009 19:15
Localisation : Morges, Suisse

Re: E-I/ MIGRATION

Message par joelc » 18 août 2009 17:28

de rien, j'ai eu les mêmes problèmes que toi alors j'avais déjà longuement cherché 8)
Image Image Image
Image

Avatar de l’utilisateur
mirage4
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2923
Inscription : 30 déc. 2004 20:39
Localisation : Langon (33)

Re: E-I/ MIGRATION

Message par mirage4 » 18 août 2009 17:30

obligé de me reconnecter sous ff mac os mais pas sous ff windows :(
Attention ! psychoordinopathe!

Potrzebie
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 10731
Inscription : 09 mars 2003 17:23
Localisation : Vendée - France
Contact :

Re: E-I/ MIGRATION

Message par Potrzebie » 19 août 2009 17:32

Moustic a écrit : Surtout quand on est obligé de le tenir à bout de bras tout en portant des gants de soudeur et des lunettes de sécurité... :twisted: :twisted: :twisted:
Image
Image

Jonatux
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 338
Inscription : 23 juil. 2009 22:26
Localisation : Haute garonne, 31570

Re: E-I/ MIGRATION

Message par Jonatux » 19 août 2009 22:15

:lol: :lol: :lol:

Avatar de l’utilisateur
Ythunder
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 3986
Inscription : 09 août 2008 17:46
Localisation : 03

Re: E-I/ MIGRATION

Message par Ythunder » 22 août 2009 15:42

Avec du recul, je dirais que le forum fait bcp plus clean et ergonomique. les champs pour taper les messages sont grands et dégagés (17" avec FF 3.5.2) et c'est franchement hyper mega agréable.
Je suis CHARLIE
Tell me boy, do you have a room, in your heart, for the Computer boom...

Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 10396
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Re: E-I/ MIGRATION

Message par Fabrice Montupet » 22 août 2009 22:30

Un grand défaut parmi un grand nombres de bonnes choses: Les liens dans les messages s'ouvrent dans la même fenêtre et ça, c'est franchement pénible :(

Avatar de l’utilisateur
Marge
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4160
Inscription : 01 oct. 2008 14:39
Localisation : En bas à gauche.

Re: E-I/ MIGRATION

Message par Marge » 23 août 2009 03:52

Fabrice Montupet a écrit :Un grand défaut parmi un grand nombres de bonnes choses: Les liens dans les messages s'ouvrent dans la même fenêtre et ça, c'est franchement pénible :(
D'accord.
3 hommes, 3 demis, un 3a... Magnéto, Serge !

« Boris », c'est juste Maurice enrhumé.

Répondre

Revenir vers « Silicium »