VG du 14/10/18

Frimez avec vos dernières acquisisions (évitez les liens IB, LBC, ... sauf si vous avez gagné :-)

Modérateur : Politburo

Répondre
Avatar de l’utilisateur
badaze
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 6499
Inscription : 12 févr. 2007 19:36
Localisation : Pas très loin de Lyon
Contact :

VG du 14/10/18

Message par badaze » 14 oct. 2018 16:14

Bonjour,

4 VG ce matin.
Vu Casio FX 6800G, Casio Graph 25+ Pro, TI 82 Stats .fr, Casio FX 180P et Casio Graph 25+
Pris Sharp EL 5020 et Yeno Ordisavant (programmable en Basic et Basic avec IF THEN ELSE, READ DATA RESTORE).
Tout est bon dans le pocket.
Moi j'aime tout.... Casio, HP, Sharp, TI et les autres sauf que les TI semblent ne pas m'aimer :(
http://www.emmella.fr
Mes Casio - HP - Sharp - TI
Homme invisible.

Ben
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 1075
Inscription : 21 août 2016 19:04

Re: VG du 14/10/18

Message par Ben » 14 oct. 2018 19:07

Une petite Sharp, c'est encore sympa :-)

Avatar de l’utilisateur
jojo
Fonctionne à 300 bauds
Fonctionne à 300 bauds
Messages : 261
Inscription : 28 juin 2006 21:28
Localisation : Entre la France, la Suisse et l'Italie ... au pays du bien décolleté.

Re: VG du 14/10/18

Message par jojo » 14 oct. 2018 21:55

Une HP12C comme neuve avec son étui et son manuel (avec la facture d'achat de 890.00 Francs datée de 1987). Il ne lui manquait que des piles pour fonctionner !

Une TI-62 Galaxy qui ne semblait pas s'allumer mais après observation attentive du compartiment à piles (2xA76), j'ai eu l'impression que le schéma d'installation des piles était faux 8O !!! Après inversion d'une pile, bingo, tout fonctionne ! 8)
L'étui protecteur est quant à lui en mauvais état et séparé en deux. :(

[Edit] J'ai trouvé le manuel qui indique, lui, le bon sens pour insérer les piles !

Tipoucet
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 3166
Inscription : 10 janv. 2009 14:47

Re: VG du 14/10/18

Message par Tipoucet » 18 oct. 2018 11:42

jojo a écrit :
14 oct. 2018 21:55
.../...Une TI-62 Galaxy qui ne semblait pas s'allumer mais après observation attentive du compartiment à piles (2xA76), j'ai eu l'impression que le schéma d'installation des piles était faux 8O !!! Après inversion d'une pile, bingo, tout fonctionne ! 8)
.../...
[Edit] J'ai trouvé le manuel qui indique, lui, le bon sens pour insérer les piles !
Dans une collection, une machine "fautée" c'est la classe 8)
Qui en a ?
Moi j'ai ça :wink:
ELT.jpg
ELT.jpg (47.08 Kio) Consulté 483 fois
Dominique

Avatar de l’utilisateur
SbM
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4379
Inscription : 24 nov. 2004 22:49
Localisation : SQY (78), France
Contact :

Re: VG du 14/10/18

Message par SbM » 18 oct. 2018 12:25

Tipoucet a écrit :
18 oct. 2018 11:42
Dans une collection, une machine "fautée" c'est la classe 8)
Qui en a ?
Mon Amiga 500 possède une deuxième touche V à la place du W. Acheté neuf ainsi en 1988. :)
http://sbm.ordinotheque.free.fr | http://www.mo5.com
"Un bon disque dur est un disque dur mort." (Général Cluster)

Répondre

Revenir vers « Frimer - brag - dernières acquisitions »