Pub!

Tout sur le micro français le plus ambitieux mais si malchanceux

Modérateur : Politburo

Répondre
Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 10333
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Pub!

Message par Fabrice Montupet » 27 juil. 2009 19:23

En exclusivité sur http://www.exelvision.fr: Toutes les publicités télévisées d'Exelvision! Je suis d'autant plus heureux que j'ai mis plus d'un an avant de pouvoir les montrer (en prises de contact, attente d'autorisations et de validation de toutes les personnes concernées, réalisateur et acteurs). Tout est ... ici:
http://www.ti99.com/exelvision/website/ ... licitaires
:D :D :D

retrogameold
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1302
Inscription : 10 août 2008 11:12
Localisation : RetroGame-Land
Contact :

Message par retrogameold » 27 juil. 2009 20:54

Beau travail! :D
Viendez regarder quelques lives!
http://www.youtube.com/retrogameold

Avatar de l’utilisateur
Pocket
Administrateur
Administrateur
Messages : 5071
Inscription : 24 mai 2002 16:55
Localisation : Toulouse
Contact :

Message par Pocket » 27 juil. 2009 21:23

Salut,

Joli.

Pour info, le lien vers www.giorgi.net est foireux sur ta page.

A+
Pocket, voit tout, sait tout, lit l'avenir dans les entrailles d'une base phpBB ...
Image

Avatar de l’utilisateur
fabu
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1332
Inscription : 16 oct. 2003 22:54
Localisation : Aveyron

Message par fabu » 27 juil. 2009 21:49

C'est super de voir ces Pubs . Merci Fabrice !
Je recherche du soft C64,Amstrad,Amiga,Msx

Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 10333
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Message par Fabrice Montupet » 27 juil. 2009 22:10

Merci ! Je suis content que cela vous plaise :)

Lien corrigé ^^

Avatar de l’utilisateur
ledudu
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4309
Inscription : 26 mars 2009 14:07
Localisation : Ile de France
Contact :

Message par ledudu » 27 juil. 2009 23:08

Sympa!

Avatar de l’utilisateur
KODASKY
Fonctionne à 300 bauds
Fonctionne à 300 bauds
Messages : 157
Inscription : 21 oct. 2003 17:52
Localisation : (31) Le pays des violettes
Contact :

Message par KODASKY » 29 juil. 2009 06:38

Merci Fabrice.

Vlad.

Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 10333
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Message par Fabrice Montupet » 30 juil. 2009 15:48

Oh de rien, cela me fait plaisir! :)

Avatar de l’utilisateur
Melaure
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1450
Inscription : 04 août 2008 11:57
Localisation : Lugdunum
Contact :

Message par Melaure » 30 juil. 2009 16:40

Bizarre la vidéo ne se lance pas chez moi ... (Mac OS X 10.5.7 et tout à jour).
MBP 2.6 2012 HD 16Go/960GoSSD • iMac 27" • MB 2.26 • Cube • iMac DV 600 • iBooks Tangerine/Blueberry/Graphite/Indigo/Key Lime • 6100/66 • 1400CS • PB520c SC2200 • Duo 210 • PB 145b • Q660av • Q700 • LC475 • Classic II • LCIII-040/66 • LC III • 2 LC II • PDS IIe • SE/30 • SE • Mac Plus • Mac 512 • Mac 128 • MacPortable • eMate • IIc • IIe • QT150/200 • A500 • A1200 • CPC6128 • TI-99/4A, TI-74 • TouchPad 32 GB
Les Gones du Mac

Avatar de l’utilisateur
zouliv
Fonctionne à 300 bauds
Fonctionne à 300 bauds
Messages : 155
Inscription : 07 août 2008 09:45
Localisation : 13 - Aix en provence

Message par zouliv » 30 juil. 2009 16:57

Je sais pas vous mais quand je vois des pubs comme ca, je perds 20 ans d'un coup...putain c'est bon !!!!!!

Merci Fabrice
J'aime pas les jeux .....

Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 10333
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Message par Fabrice Montupet » 30 juil. 2009 18:41

Melaure a écrit :Bizarre la vidéo ne se lance pas chez moi ... (Mac OS X 10.5.7 et tout à jour).
Je suppose que tu utilises Safari... Prend un browser vraiment standard comme Firefox ;)
Je compte contourner ce bug d'Apple prochainement.

Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 10333
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Message par Fabrice Montupet » 30 juil. 2009 18:43

zouliv a écrit :Je sais pas vous mais quand je vois des pubs comme ca, je perds 20 ans d'un coup...putain c'est bon !!!!!!
C'est un compliment qui me fait chaud au coeur! :D
Merci à toi!

Répondre

Revenir vers « Exelvision »