hi/hello/salut

Osez vous étaler sur la place publique, on adore. Mais LISEZ LE POST-IT avant de poster pour la première fois :-)

Modérateur : Politburo

Répondre
Whaka
Fonctionne à 300 bauds
Fonctionne à 300 bauds
Messages : 116
Inscription : 23 juil. 2008 18:20

hi/hello/salut

Message par Whaka » 23 juil. 2008 21:28

Salut, je suis whaka (aurélien), j'ai 24 ans, suis de nancy, en lorraine.

passioné des vieilles choses en tout genres, l'informatique ne fait pas exception :D

bon alors je me lance dans le listage de ma collec :)

APPLE :

LC 475
LC 630 + LC630 DOS compatible
POWERMAC 4400, 6400, 8500, 9600
iMac snow.

AMIGA :

1000
500
3000
2x 1200

SGI :

indigo2 extreme
fuel

SUN :

2x ultrasparc 1

IBM :

2x RS/6000 (j'ai plus les modeles en tête)

recemment j'ai chopé un pure clone de PC IBM, de chez essex electronics, un IPC, qui reprend le design, et la typographie d'IBM, c'est asser cocasse :D c'est un 286 a 16Mhz

voila en gros.

A+
Dernière édition par Whaka le 23 juil. 2008 22:57, édité 1 fois.

Avatar de l’utilisateur
badaze
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 7181
Inscription : 12 févr. 2007 19:36
Localisation : Pas très loin de Lyon
Contact :

Message par badaze » 23 juil. 2008 21:58

Bienvenu !!!

Whaka
Fonctionne à 300 bauds
Fonctionne à 300 bauds
Messages : 116
Inscription : 23 juil. 2008 18:20

Message par Whaka » 23 juil. 2008 22:57

m'ici :)

Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 11188
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Message par Fabrice Montupet » 23 juil. 2008 23:10

Be(.inc) welcome ! :)

jeune cabri
Fonctionne à 300 bauds
Fonctionne à 300 bauds
Messages : 296
Inscription : 12 août 2005 02:28

Message par jeune cabri » 23 juil. 2008 23:22

Bienvenue 8)

Très belle collection au vu de ton âge.

Notamment (mais c'est un avis personnel) :
AMIGA :

1000
500
3000
2x 1200
Pardonnez ma jeunesse...

Avatar de l’utilisateur
gege
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 6923
Inscription : 31 janv. 2008 15:24
Localisation : Banlieue Paârisienne
Contact :

Message par gege » 24 juil. 2008 00:17

Bienvenue !

Effectivement du très bon matériel, je note l'absence de Péééécéééé dans ta liste, un homme de goût !

Et avoir plusieurs exemplaires dénote un gros coup dans le casque qui est totalement "en charte".

Je bisse donc :

Bienvenue !

G.E.

Avatar de l’utilisateur
cupertino
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1207
Inscription : 13 nov. 2003 15:39
Localisation : Strasbourg / Zurich
Contact :

Message par cupertino » 24 juil. 2008 07:22

Wlcome onboard :)

francoisp31
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 2096
Inscription : 30 mai 2005 09:48
Localisation : Toulouse
Contact :

Message par francoisp31 » 24 juil. 2008 07:39

invenub
-----------
ssh debile@stupide.local "docker run -it docker/cowsay \"fortune | cowsay\" "

:ugeek:

Avatar de l’utilisateur
mandrake
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 2334
Inscription : 27 avr. 2006 22:41
Localisation : Chateauneuf les Martigues en face d'Ajaccio
Contact :

Message par mandrake » 24 juil. 2008 09:42

Bienvenu ! Amiga parfait ! :P
Rien n'est jamais perdu, tant qu'il reste quelque chose à trouver. (pierre DAC)
Ressources pour TI-99/4A et 4 tout court

Avatar de l’utilisateur
pir2
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4536
Inscription : 31 oct. 2006 16:08
Localisation : 67310 Westhoffen
Contact :

Message par pir2 » 24 juil. 2008 09:58

Bienvenue à la jeunesse !
Image
Image

ixo
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 534
Inscription : 19 oct. 2004 15:35
Localisation : France (13)

Message par ixo » 24 juil. 2008 11:36

Bienvenu,

Belle collection. Et si j'ai bien suivi, bientot une bebox ? :)

Jean-Noël

Avatar de l’utilisateur
carlou
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 396
Inscription : 28 juin 2008 19:24
Localisation : Pessac

Message par carlou » 24 juil. 2008 13:27

welcome

rhod
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4723
Inscription : 01 juil. 2002 11:27
Localisation : Orléans
Contact :

Message par rhod » 24 juil. 2008 13:39

gege a écrit : Effectivement du très bon matériel, je note l'absence de Péééécéééé dans ta liste, un homme de goût !
pas tout à fait :wink:

Bienvenue à bord
http://www.rhod.fr
Blog : http://rhodblog.wordpress.com/
Twitter : https://twitter.com/#!/rhodblog
Mes recherches ATARI 8 BIT
Temple of Apshai Trilogy CPC et C64 DISK version d3m, boite plastique carrée
ATARI PC-1 / Moniteur CBM 1084DS2 noir
JC

Avatar de l’utilisateur
Fabrice Montupet
Administrateur
Administrateur
Messages : 11188
Inscription : 17 mai 2002 11:39
Localisation : Nevers - France

Message par Fabrice Montupet » 24 juil. 2008 14:08

rhod a écrit :
gege a écrit : Effectivement du très bon matériel, je note l'absence de Péééécéééé dans ta liste, un homme de goût !
pas tout à fait :wink:

Bienvenue à bord
On ne peut pas dire que le RS6000 soit un PC, par contre les Amiga et les Mac.... oui ^^

Avatar de l’utilisateur
ntrs
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 535
Inscription : 28 juil. 2007 10:31

Message par ntrs » 24 juil. 2008 15:28

bienvenue voisin lorrain 8)
Image

Répondre

Revenir vers « Présentation »