UBOOT fait surface à silicium.org

Osez vous étaler sur la place publique, on adore. Mais LISEZ LE POST-IT avant de poster pour la première fois :-)

Modérateur : Politburo

Répondre
Invité

UBOOT fait surface à silicium.org

Message par Invité » 10 oct. 2003 20:55

bonour, moi c'est UBOOT, je suis de la marne, et collectionneur depuis 1 an. ma préférence c'est plutot les micros, mais je ne crache pas sur les consoles ni sur les game & watch. j'ai abandonné les pong depuis peu faute de place. j'ai débuté par des game & watch en 83-84-85 puis j'ai eu un 464 monochrome ( radin les parents ) , pus un atari STE en 89 . j'ai enfin sombré dans le PC en 94 , le falcon d'atari ne décolant pas ( mon rêve étant de développer sur falcon). aujourd'hui je collectionne par nostalgie.

Avatar de l’utilisateur
jvernet
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 7818
Inscription : 24 mai 2002 09:57
Localisation : France 69
Contact :

Message par jvernet » 10 oct. 2003 21:00

Bienvenue !


Jerome
"l'ordinateur et l'homme sont les deux opposés les plus intégraux qui existent. L'homme est lent, peu rigoureux et très intuitif. L'ordinateur est super rapide, très rigoureux et complètement con."

Potrzebie
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 10731
Inscription : 09 mars 2003 17:23
Localisation : Vendée - France
Contact :

Message par Potrzebie » 10 oct. 2003 21:00

bienvenue a toi .. paré a plonger dans le monde sombre et obscure de silicium ... éh éh
Image

Avatar de l’utilisateur
romualdl
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1987
Inscription : 23 mai 2002 15:44
Localisation : Beaumont Sur Oise (95)
Contact :

coucou

Message par romualdl » 10 oct. 2003 21:01

Salut,

Bienvenue à toi dans cet insubmersible que sont les forums Silicium...

Quoique ces derniers temps ils prennent un peu l'eau (phpconnect je sais plus quoi error) mais en général ca marche plutot bien...
;)
<Pocket>la striole en a un et il me le montre quand j'ai envie (irc-25/09/2008)

Avatar de l’utilisateur
Carl
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2542
Inscription : 04 janv. 2003 00:47
Localisation : www.dole.org
Contact :

Message par Carl » 10 oct. 2003 21:05

Bienvenue UBOOT sur le forum de Silicum...
Carl

Avatar de l’utilisateur
fneck
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 835
Inscription : 17 oct. 2002 19:18
Localisation : Drôme Provençale
Contact :

Re: UBOOT fait surface à silicium.org

Message par fneck » 10 oct. 2003 21:06

UBOOT a écrit :j'ai abandonné les pong depuis peu faute de place.
Bonjour et bienvenue Uboot.
Eh oui la place, c'est notre ennemi principal, à part peut être pour Pocket :)

Avatar de l’utilisateur
Elesias
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1235
Inscription : 03 juin 2002 19:24
Localisation : Aix en Provence
Contact :

Message par Elesias » 10 oct. 2003 21:37

Bienvenue à toi.

La place (enfin son manque) est une calamité pour tout le monde.
Mais ça développe chez nous un sens de l'optimisation la plupart du temps.

A+
http://perso.wanadoo.fr/rogue/
(Colecovision, Oric, etc...)

Avatar de l’utilisateur
Almonius
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 412
Inscription : 27 mai 2003 14:35
Localisation : Belgique
Contact :

Message par Almonius » 10 oct. 2003 22:17

Bienvenu parmis nouc.
Almonius

Avatar de l’utilisateur
Jeroen
Fonctionne à 300 bauds
Fonctionne à 300 bauds
Messages : 75
Inscription : 02 juin 2003 18:14
Localisation : Colomiers
Contact :

Message par Jeroen » 10 oct. 2003 23:21

:oops: oui la place... Le calvaire... Good luck sur le forum en tout cas...
Dans l'fond on est sympa quand même! :wink:
Mon site http://www.icept-fr.com/collections continue à se completer lentement.
Si vous avez des remarques, elles sont bienvenues. Merci.

Avatar de l’utilisateur
coimbrap
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4093
Inscription : 04 juil. 2002 14:42
Localisation : Nantes
Contact :

Message par coimbrap » 11 oct. 2003 00:16

Bienvenue
"Quand le dernier arbre aura été abattu, quand la dernière rivière aura été empoisonnée, quand le dernier poisson aura été péché, alors, on saura que l’argent ne se mange pas. ” - Go Khla Yeh

Avatar de l’utilisateur
leglatin
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 740
Inscription : 03 févr. 2003 20:46
Localisation : Berville-sur-Mer (27)
Contact :

Message par leglatin » 11 oct. 2003 15:15

Hello !
Commodore 7970 - Texas Instruments TI-30, 57, 80, 81, 82, 83, 85, 86, 89, 92 - Casio PB-100, PB-110, PB-410, PB-500, PB-700, PB-770, FA-3, FA-4, FA-5, FA-10, FA-11, FA-20, FP-12, CM-1, OR-1, OR-1(E), OR-4, OR-8, RC-2, RC-4 - Canon X-07 - Philips VG8020, NMS8255, VY0010, VY0011, VS0080, D6450, VW0030, SBC3810, NMS1112, NMS1150, NMS1170 - Atari 1040 STE

Avatar de l’utilisateur
CLS2086
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 3949
Inscription : 05 déc. 2002 14:34
Localisation : à l'ouest de Paris
Contact :

Message par CLS2086 » 11 oct. 2003 16:38

Welcome !
Contactez moi sur Facebook...
Ex gamer : VG5000, SEGA, AMIGA,....
Ps: je recherche des Vidéodisques musicaux, K7 pour VG5000, et divers trucs philips "vintage"....

Avatar de l’utilisateur
Stéphane Vanlierde
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2569
Inscription : 09 oct. 2002 16:10
Localisation : Marne la Vallée, Seine & Marne, France
Contact :

Message par Stéphane Vanlierde » 13 oct. 2003 12:20

Bienvenue chez les fous !

Avatar de l’utilisateur
etms
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4445
Inscription : 17 juil. 2002 21:53
Localisation : New Jersey, USA
Contact :

Message par etms » 13 oct. 2003 13:24

Salut à toi le Marnais !
Thierry, partisan de la Blatte Attitude ]=]=)<
Rewind the Amiga : http://amigavideo.net

Avatar de l’utilisateur
Luckas
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 490
Inscription : 07 mai 2003 06:09
Localisation : Chicoutimi Quebec

Message par Luckas » 13 oct. 2003 13:45

Sois le bienvenu! :)

Répondre

Revenir vers « Présentation »