presentation

Osez vous étaler sur la place publique, on adore. Mais LISEZ LE POST-IT avant de poster pour la première fois :-)

Modérateur : Politburo

Répondre
Avatar de l’utilisateur
IBM-Collection
Fonctionne à 75 bauds
Fonctionne à 75 bauds
Messages : 27
Inscription : 11 oct. 2003 23:45
Localisation : Coulommiers (77)

presentation

Message par IBM-Collection » 12 oct. 2003 12:18

bonjour a tous et a toutes :)

je suis nouveau membre de silicium

comme mon pseudo l'indique je collectionne et restaure le vieux pc IBM
ma collection compte une trentaine de machine
je recherche activement tous modeles en etat de marche, année de 1975 à 1992

a bientot

Avatar de l’utilisateur
Elesias
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1235
Inscription : 03 juin 2002 19:24
Localisation : Aix en Provence
Contact :

Message par Elesias » 12 oct. 2003 12:22

Salut et bienvenue.

Je crois avoir déjà croisé tes annonces de recherche sur Cocoon concernant ta passion des IBM.

En tout cas, bonne chance :wink:
http://perso.wanadoo.fr/rogue/
(Colecovision, Oric, etc...)

Potrzebie
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 10731
Inscription : 09 mars 2003 17:23
Localisation : Vendée - France
Contact :

Message par Potrzebie » 12 oct. 2003 12:28

arf ! pardon.. tu aime les pcs... arf ! ok..ok ..bienvenue parmi nous ! :wink:
Image

Avatar de l’utilisateur
fneck
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 835
Inscription : 17 oct. 2002 19:18
Localisation : Drôme Provençale
Contact :

Message par fneck » 12 oct. 2003 12:35

Bienvenue à toi.

Si tu as un peu lu le forum avant de t'inscrire tu as du voir que IBM n'est pas la marque fétiche pour beaucoup ici. Mais moi je les aime bien, j'en ai quelques un dans ma collection d'ailleurs.

Avatar de l’utilisateur
Almonius
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 412
Inscription : 27 mai 2003 14:35
Localisation : Belgique
Contact :

Message par Almonius » 12 oct. 2003 13:05

Bienvenu parmis nous. Moi les Ibm ne me dérange pas mais ce n'est pas ma machine de prédilection non plus ;-)
Almonius

Avatar de l’utilisateur
IBM-Collection
Fonctionne à 75 bauds
Fonctionne à 75 bauds
Messages : 27
Inscription : 11 oct. 2003 23:45
Localisation : Coulommiers (77)

merci a tous ...........

Message par IBM-Collection » 12 oct. 2003 13:33

merci a tous pour votre accueil, ça me fait tres plaisir
a tres bientot sur les forums :D

rhod
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4723
Inscription : 01 juil. 2002 11:27
Localisation : Orléans
Contact :

Message par rhod » 12 oct. 2003 14:44

Bienvenue par nous.

Au moins tu n'a pas trop de concurents sur les brocs héhé

:lol:
http://www.rhod.fr
Blog : http://rhodblog.wordpress.com/
Twitter : https://twitter.com/#!/rhodblog
Mes recherches ATARI 8 BIT
Temple of Apshai Trilogy CPC et C64 DISK version d3m, boite plastique carrée
ATARI PC-1 / Moniteur CBM 1084DS2 noir
JC

bloodysmily
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 695
Inscription : 11 mai 2003 16:03

Message par bloodysmily » 12 oct. 2003 15:43

rhod a écrit :Bienvenue par nous.

Au moins tu n'a pas trop de concurents sur les brocs héhé

:lol:
si moi :roll: :P 8)

Avatar de l’utilisateur
fneck
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 835
Inscription : 17 oct. 2002 19:18
Localisation : Drôme Provençale
Contact :

Message par fneck » 12 oct. 2003 15:55

bloodysmily a écrit :si moi :roll: :P 8)
T'es quand même un peu loin du 77 pour lui faire de la concurence, non?

Potrzebie
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 10731
Inscription : 09 mars 2003 17:23
Localisation : Vendée - France
Contact :

Message par Potrzebie » 12 oct. 2003 15:58

oh..tu sais..avec sa golf custom...
Image

Avatar de l’utilisateur
CLS2086
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 3949
Inscription : 05 déc. 2002 14:34
Localisation : à l'ouest de Paris
Contact :

Message par CLS2086 » 12 oct. 2003 16:27

Bienvenu !
As tu besoin de pièces ?
Contactez moi sur Facebook...
Ex gamer : VG5000, SEGA, AMIGA,....
Ps: je recherche des Vidéodisques musicaux, K7 pour VG5000, et divers trucs philips "vintage"....

Avatar de l’utilisateur
fneck
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 835
Inscription : 17 oct. 2002 19:18
Localisation : Drôme Provençale
Contact :

Message par fneck » 12 oct. 2003 16:29

Potrzebie a écrit :oh..tu sais..avec sa golf custom...
:lol: Suis je bête, j'avais oublié son mode de transport. Tu as raison, on ne peut pas lutter contre ça!

destroyedlolo
Fonctionne à 2400 bauds
Fonctionne à 2400 bauds
Messages : 1639
Inscription : 03 mai 2003 02:24
Localisation : Nonglard (Annecy)
Contact :

Message par destroyedlolo » 12 oct. 2003 20:08

Salut a toi et bienvenu chez les fou,

En fait dans mon cas perso, plus qu'IBM, c'est plutot tout ce qui tourne autour du monde Wintel que je n'aime pas et par extention, les trucs issu de chez micro$$$mout : apres une experience desastreuse avec l'infame AmigaBasic et avoir fait la maintenance d'un parc d'une 30aine de machines sous 3.11 dont le seul but semblait etre l'autodestruction ... Mais bon, c'est de l'histoire ancienne ...

Par contre, rien contre IBM des qu'on sort du Wintel : j'ai meme un mini IBM 5288 qui n'attend qu'une nouvelle carte CPU pour revenir a la vie :wink:

A+

Lolo (anti M$ primaire)
Amiga, UNIX
Sharp, NetBSD http://destroyedlolo.info/
Apache, PHP 100 % dictionnary free
Vacances, Voyages 1 mispelling by word

Avatar de l’utilisateur
leglatin
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 740
Inscription : 03 févr. 2003 20:46
Localisation : Berville-sur-Mer (27)
Contact :

Message par leglatin » 12 oct. 2003 20:13

Bienvenu cher IBMiste :D .
Commodore 7970 - Texas Instruments TI-30, 57, 80, 81, 82, 83, 85, 86, 89, 92 - Casio PB-100, PB-110, PB-410, PB-500, PB-700, PB-770, FA-3, FA-4, FA-5, FA-10, FA-11, FA-20, FP-12, CM-1, OR-1, OR-1(E), OR-4, OR-8, RC-2, RC-4 - Canon X-07 - Philips VG8020, NMS8255, VY0010, VY0011, VS0080, D6450, VW0030, SBC3810, NMS1112, NMS1150, NMS1170 - Atari 1040 STE

Avatar de l’utilisateur
IBM-Collection
Fonctionne à 75 bauds
Fonctionne à 75 bauds
Messages : 27
Inscription : 11 oct. 2003 23:45
Localisation : Coulommiers (77)

merci pour l'accueil

Message par IBM-Collection » 12 oct. 2003 20:28

merci a tous pour l'accueil :D

pour info: voyez mon annonce dans la rubrique =- j'achete , je vend ......

a bientot sur les forums

Répondre

Revenir vers « Présentation »