syntax error ;-)

Osez vous étaler sur la place publique, on adore. Mais LISEZ LE POST-IT avant de poster pour la première fois :-)

Modérateur : Politburo

Répondre
SK2000
Fonctionne à 75 bauds
Fonctionne à 75 bauds
Messages : 5
Inscription : 22 avr. 2012 15:26

syntax error ;-)

Message par SK2000 » 22 avr. 2012 15:34

Hello à tous !

Alors un petit aperçu de ma personne et de mes machines:

1983: TRS-80
1991: Amiga 500
1996: Amiga 1200
2000: mon premier PC et depuis d'autres PC (ben oui nul n'est parfait !)
... Mac "tournesol", Mac mini,...

Depuis j'ai acheté pas mal de vieux ordis: Commodore 64, TO 7,...

J'ai réalisé pendant 5 ans le fanzine Amiga: Amimag de 1995 à 2000. J'ai collaboré à pas mal de fanzines et J'ai aussi bossé pour la revue Amiga News.

Voilà :D

Avatar de l’utilisateur
Hobiecat
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 3190
Inscription : 06 sept. 2011 14:57
Localisation : Normandie

Re: syntax error ;-)

Message par Hobiecat » 22 avr. 2012 15:53

Welcome !

Avatar de l’utilisateur
freddo
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 780
Inscription : 28 juin 2007 22:32
Localisation : Dijon, Bourgogne

Re: syntax error ;-)

Message par freddo » 22 avr. 2012 15:55

salutations & bienvenue

Avatar de l’utilisateur
mirage4
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 2922
Inscription : 30 déc. 2004 20:39
Localisation : Langon (33)

Re: syntax error ;-)

Message par mirage4 » 22 avr. 2012 17:17

bienvenue
Attention ! psychoordinopathe!

SK2000
Fonctionne à 75 bauds
Fonctionne à 75 bauds
Messages : 5
Inscription : 22 avr. 2012 15:26

Re: syntax error ;-)

Message par SK2000 » 22 avr. 2012 19:05

Merci pour l'accueil !! :D

Avatar de l’utilisateur
badaze
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 7180
Inscription : 12 févr. 2007 19:36
Localisation : Pas très loin de Lyon
Contact :

Re: syntax error ;-)

Message par badaze » 22 avr. 2012 20:03

Benvenuto !!!
Tout est bon dans le pocket.
Moi j'aime tout.... Casio, HP, Sharp, TI et les autres sauf que les TI semblent ne pas m'aimer :(
http://www.emmella.fr
Mes Casio - HP - Sharp - TI
Homme invisible.

Avatar de l’utilisateur
Marge
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 5121
Inscription : 01 oct. 2008 14:39
Localisation : En bas, tout au fond à gauche.

Re: syntax error ;-)

Message par Marge » 23 avr. 2012 03:26

Bem-vindo!

Bien, tout ce travail sur les revues Amiga. Tu n'as jamais eu envie de rempiler ?

Avatar de l’utilisateur
gege
Fonctionne à 14400 bauds
Fonctionne à 14400 bauds
Messages : 6878
Inscription : 31 janv. 2008 15:24
Localisation : Banlieue Paârisienne
Contact :

Re: syntax error ;-)

Message par gege » 23 avr. 2012 10:45

Bonjour,
Joli parcours, ce genre de passion ne te quitte jamais vraiment.
Bienvenue,
G.E.

Avatar de l’utilisateur
bellamy
Fonctionne à 1200 bauds
Fonctionne à 1200 bauds
Messages : 346
Inscription : 18 nov. 2011 15:08
Localisation : Nantes

Re: syntax error ;-)

Message par bellamy » 21 juin 2012 15:58

Welcome !
______________
Bellamy

Avatar de l’utilisateur
pir2
Fonctionne à 9600 bauds
Fonctionne à 9600 bauds
Messages : 4503
Inscription : 31 oct. 2006 16:08
Localisation : 67310 Westhoffen
Contact :

Re: syntax error ;-)

Message par pir2 » 21 juin 2012 16:07

Salut
Image
Image

Répondre

Revenir vers « Présentation »